Opened 9 years ago

Closed 9 years ago

#4001 closed patch (duplicate)

Myspace IM always disconnected

Reported by: jsw2488 Owned by: jeff
Milestone: Component: MySpace
Version: 2.2.2 Keywords: myspace always disconnected


when i try to connect to to myspace IM i put in my e-mail as my user name and the password i use for Myspace. it usually says "my e-mail address (myspace IM) disconnected...... protocol error, code 260 the password is incorrect. Pidgin will not attempt to reconnect the account until you correct the error and re-enable the account."

the password and the e-mail address is correct.

Change History (1)

comment:1 Changed 9 years ago by resiak

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4000.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!