Opened 11 years ago

Closed 11 years ago

#4150 closed defect (duplicate)

Random Crashings

Reported by: tinyeu1234 Owned by: lschiere
Milestone: Component: unclassified
Version: 2.3.0 Keywords:
Cc:

Description

Seems to Be from TimeStamp?

Attachments (1)

pidgin.RPT (14.0 KB) - added by tinyeu1234 11 years ago.

Download all attachments as: .zip

Change History (2)

Changed 11 years ago by tinyeu1234

comment:1 Changed 11 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of 4087.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!