Opened 10 years ago

Closed 10 years ago

#4684 closed enhancement (duplicate)

new email notification sound

Reported by: neomenlo Owned by: lschiere
Milestone: Component: unclassified
Version: 2.3.1 Keywords: email, e-mail, sound, notification
Cc:

Description

I would like to have a customizable sound played every time I get a new email.

Change History (2)

comment:1 Changed 10 years ago by QuLogic

  • Type changed from defect to enhancement

comment:2 Changed 10 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #780.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!