Opened 12 years ago

Closed 12 years ago

#501 closed defect (duplicate)

pidgin windows plugin creates link to purple.exe and not pidgin.exe

Reported by: sherpya Owned by: datallah
Milestone: Component: winpidgin (gtk)
Version: 2.0 Keywords:
Cc:

Description

when you select run at startup in HKLM>...Run you'll have a link to incorrect path, purple.exe instead of pidgin.exe so you will never have it runs at startup

Change History (1)

comment:1 Changed 12 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #432

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!