Opened 12 years ago

Closed 12 years ago

#510 closed enhancement (duplicate)

Sound Event for receiving an email

Reported by: cdnsystems03 Owned by:
Milestone: Component: pidgin (gtk)
Version: 2.0 Keywords:
Cc:

Description

I'd like to have the option for a Sound Event to be played when an email is received.

Change History (1)

comment:1 Changed 12 years ago by charkins

  • pending changed from 0 to 1
  • Resolution set to duplicate
  • Status changed from new to closed

Marking as duplicate of ticket #780. This one was filed first, but the other also requests tray icon notification for e-mail.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!