Opened 11 years ago

Closed 10 years ago

#5602 closed defect (duplicate)

Status Message Font

Reported by: fishpool Owned by:
Milestone: Component: pidgin (gtk)
Version: 2.4.1 Keywords:
Cc:

Description

I thought i had reported this, but i couldn't find it so maybe its my imagination. The status message does not follow the default font that is set when you type. Nor does it apply it if you choose new status and click the reset formating as it does in the IM window.

Change History (3)

comment:1 Changed 11 years ago by datallah

  • Component changed from winpidgin (gtk) to pidgin (gtk)
  • Owner datallah deleted

comment:2 Changed 10 years ago by bernmeister

Is this a duplicate of #4713?

comment:3 Changed 10 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #4713.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!