Opened 11 years ago

Closed 11 years ago

#5626 closed defect (duplicate)

Group chat problem with msn

Reported by: kasmol Owned by: khc
Milestone: Component: MSN
Version: 2.4.1 Keywords:
Cc:

Description

When I'm in a group chat in msn, after some time, are opened others chats with every participating of the group chat.

Change History (1)

comment:1 Changed 11 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3665.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!