Opened 11 years ago

Closed 11 years ago

#6315 closed enhancement (duplicate)

File transferring in Gadu Gadu

Reported by: spitfire Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.4.3 Keywords:
Cc:

Description

Please, add posibility to send files in gadu-gadu protocol.

Change History (2)

comment:1 Changed 11 years ago by MarkS

Duplicate of 372

comment:2 Changed 11 years ago by Sim-on

  • Resolution set to duplicate
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!