Opened 11 years ago

Closed 11 years ago

#6387 closed enhancement (duplicate)

colored groups

Reported by: neighberaaron Owned by: lschiere
Milestone: Component: unclassified
Version: 2.4.3 Keywords: colored
Cc:

Description

Hello, I'd like to see different colors available for different logins. This way I don't have to hover over the name to see what username the screen name is added on. In the buddy list every person who was on aim account #1 would be blue. aim account #2 would be green. yahoo account would be yellow. msn purple. and so on but so the user can select which color they'd like it to be. I have over 10 usernames logged on and this would be a lot of help! Thanks!

Aaron

Change History (1)

comment:1 Changed 11 years ago by deryni

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6333.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!