Opened 11 years ago

Closed 11 years ago

#6450 closed defect (duplicate)

Chat window icons stay gray after user has come back from offline

Reported by: MKSafi Owned by: lschiere
Milestone: Component: unclassified
Version: 2.4.3 Keywords:
Cc:

Description

I'm talking to someone. They go offline while I keep the chat window open. Their icon in the title of that chat window becomes gray (black/white). They come back online. Their icon stays gray. It should become colored again.

Change History (1)

comment:1 Changed 11 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #3590.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!