Opened 11 years ago

Closed 11 years ago

Last modified 9 years ago

#6921 closed defect (duplicate)

Resize input window

Reported by: ilans Owned by: lschiere
Milestone: Component: unclassified
Version: 2.5.1 Keywords: Resize
Cc:

Description

since version 2.3 it is not possible to resize text input window picture attached

Attachments (1)

pidgin.JPG (26.9 KB) - added by ilans 11 years ago.

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by ilans

comment:1 Changed 11 years ago by Sim-on

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #4986.
This is a feature not a defect :)

comment:2 Changed 9 years ago by T-Dawg

A fucking retarded one at that

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!