Opened 10 years ago

Closed 10 years ago

#7314 closed defect (duplicate)

Custom animate smileys dont work!

Reported by: ilrosso Owned by: khc
Milestone: Component: MSN
Version: 2.5.2 Keywords:
Cc:

Description

If you try to save or to import an animated smiley like a .gif picture the result is a static frame of that picture

Change History (1)

comment:1 Changed 10 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #2067.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!