Opened 10 years ago

Closed 10 years ago

#8281 closed defect (duplicate)

Pidgin Crashes on Startup

Reported by: Quiggler Owned by: lschiere
Milestone: Component: unclassified
Version: 2.5.4 Keywords: crash startup
Cc:

Description

When starting Pidgin... It crashes... attached is the pidgin.rpt file.

Attachments (1)

pidgin.RPT (6.9 KB) - added by Quiggler 10 years ago.

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by Quiggler

comment:1 Changed 10 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!