Opened 10 years ago

Closed 10 years ago

#8389 closed defect (duplicate)

Pidgin Crash Vista x64

Reported by: chriswaz Owned by: lschiere
Milestone: Component: unclassified
Version: 2.5.4 Keywords:
Cc:

Description

Pidgin seems to crash at odd times while the IM window is open. Generally I am not sending a message, not sure if it is attempting to receive.

I've attached pidgin.RPT from the crash

Attachments (2)

pidgin.RPT (3.2 KB) - added by chriswaz 10 years ago.
Crash Report
pidgin.2.RPT (16.4 KB) - added by chriswaz 10 years ago.
Crash Report on Vista(x64) #2

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by chriswaz

Crash Report

comment:1 Changed 10 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #5662.

Changed 10 years ago by chriswaz

Crash Report on Vista(x64) #2

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!