Opened 10 years ago

Closed 10 years ago

#8589 closed defect (duplicate)

Crash on view history

Reported by: dima_gsv Owned by: lschiere
Milestone: Component: unclassified
Version: 2.5.5 Keywords:
Cc:

Description

When I try to view the history, the pidgin crashes. History file attached to this ticket.

Attachments (2)

2008-08-01.121333_0400MSK.zip (540 bytes) - added by dima_gsv 10 years ago.
pidgin.RPT (19.3 KB) - added by dima_gsv 10 years ago.

Download all attachments as: .zip

Change History (5)

Changed 10 years ago by dima_gsv

comment:1 Changed 10 years ago by deryni

  • Status changed from new to pending

Please follow the instructions to get a backtrace and attach it to this ticket.

Changed 10 years ago by dima_gsv

comment:2 Changed 10 years ago by dima_gsv

  • Status changed from pending to new

Attachment (pidgin.RPT) added by ticket reporter.

comment:4 Changed 10 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!