Opened 10 years ago

Closed 10 years ago

#8674 closed defect (duplicate)

Crash when select menu Font(F) -> font(F) in QQ chat window.

Reported by: lujiaxing Owned by: csyfek
Milestone: Component: QQ
Version: 2.5.5 Keywords:
Cc:

Description

Crash when select menu Font(F) -> font(F) in QQ chat window.


Here is the environment of my computer:

OS: Microsoft Windows XP Professional (with Service Pack 3) Language: Simplified Chinese Pidgin version: 2.5.5

Attachments (1)

pidgin_crash_20090315150400.RPT (20.4 KB) - added by lujiaxing 10 years ago.
Log

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by lujiaxing

Log

comment:1 Changed 10 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!