Opened 10 years ago

Closed 10 years ago

#8715 closed defect (duplicate)

Cannot add Buddy 1 to your list

Reported by: Sentath Owned by: MarkDoliner
Milestone: Component: ICQ
Version: 2.5.5 Keywords: ICQ, Buddy
Cc:

Description

Since sometime on the 16th (2009-03-16) this error has gone from a 'once per activation' to one per second or faster

Attachments (1)

03-17-2009_18.47.25.26.log (83.8 KB) - added by Sentath 10 years ago.
debug log

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by Sentath

debug log

comment:1 Changed 10 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #3697.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!