Opened 10 years ago

Closed 10 years ago

#8742 closed defect (duplicate)

Pidgin not usable due to constant popup of error message.

Reported by: CookieOfFortune Owned by:
Milestone: Component: ICQ
Version: 2.5.5 Keywords: 0x0008 0x000a popup error unsable aim
Cc:

Description

I used to get this error every time AIM started up:

(17:24:54) oscar: ssi: Action 0x0008 was unsuccessful with error 0x000a

and one popup would appear and everything was fine.

Now, I am getting that error with the popup constantly, every second or so, to the point that my entire screen is filled with the popup.

I have already commented on the ticket for the error itself. I am creating a new ticket because the constant popups due to the error is making Pidgin completely unusable.

I am using version 2.5.5 on XP SP2.

Change History (1)

comment:1 Changed 10 years ago by datallah

  • Component changed from pidgin (gtk) to ICQ
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #3697.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!