Opened 9 years ago

Closed 9 years ago

#8995 closed defect (duplicate)

Pidgin crashes at exit

Reported by: rtcm Owned by: lschiere
Milestone: Component: unclassified
Version: 2.5.5 Keywords:
Cc:

Description

Please check the bug report at [1]. It has a decent backtrace I think. Thanks.

[1] https://bugzilla.redhat.com/show_bug.cgi?id=491030

Change History (1)

comment:1 Changed 9 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8774.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!