Opened 10 years ago

Closed 10 years ago

#9017 closed defect (duplicate)

2.5.5 Crash upon exit when connected to IRC

Reported by: LimitedEdition Owned by: datallah
Milestone: Component: winpidgin (gtk)
Version: 2.5.5 Keywords:
Cc:

Description

Only seems to happen when connected to an IRC network also, crash upon application exit. Didn't happen with the previous version.

Attachments (1)

pidgin.RPT (12.3 KB) - added by LimitedEdition 10 years ago.

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by LimitedEdition

comment:1 Changed 10 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8774.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!