Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#9050 closed defect (duplicate)

Crash on program close

Reported by: Posts Owned by: lschiere
Milestone: Component: unclassified
Version: 2.5.5 Keywords:
Cc:

Description

crashes every time i exit pidgin

weak theory: created multiple silc accounts, silc fails to connect after deleting one of the two?

Attachments (1)

pidgin.RPT (5.5 KB) - added by Posts 10 years ago.

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by Posts

comment:1 Changed 10 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8774.

comment:2 follow-up: Changed 10 years ago by datallah

This is actually a duplicate of #1705.

comment:3 in reply to: ↑ 2 Changed 10 years ago by QuLogic

Replying to datallah:

This is actually a duplicate of #1705.

Hmm, yea, I thought it looked a little different.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!