Opened 10 years ago

Closed 10 years ago

#9283 closed defect (duplicate)

Pidgin file transfer crashes with Clearlooks Theme / Win32

Reported by: lmfe Owned by: datallah
Milestone: Component: winpidgin (gtk)
Version: 2.5.6 Keywords:
Cc:

Description

Pidgin crashes when displaying the File Transfer window. I have the Clearlooks GTK theme selected, and I'm using Win32.

If I switch to the Bluecurve theme, everything works.

Change History (1)

comment:1 Changed 10 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8565.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!