Opened 10 years ago

Closed 10 years ago

#9452 closed defect (duplicate)

crashes when sending a message.

Reported by: ramsiii Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.5.6 Keywords:
Cc:

Description

The program will crashed if a message will send or resived.

i dont know the problem. Pleas help.

best regards

Thomas Kohb

Attachments (1)

pidgin.RPT (8.4 KB) - added by ramsiii 10 years ago.

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by ramsiii

comment:1 Changed 10 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!