Opened 10 years ago

Closed 10 years ago

#9744 closed defect (duplicate)

Pidgin crashes at startup

Reported by: malena Owned by: rekkanoryo
Milestone: Component: winpidgin (gtk)
Version: 2.5.8 Keywords:
Cc:

Description

I have pidgin under ubuntu, and I just installed it under windows. I´ve windows xp media edition. Pidgin crushes everytime, I can´t open it.

Attachments (1)

pidgin.RPT (6.8 KB) - added by malena 10 years ago.

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by malena

comment:1 Changed 10 years ago by darkrain42

  • Component changed from unclassified to winpidgin (gtk)
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.
comment #38 may be helpful (the upgraded pango reportedly fixed the crash for one person)

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!