Opened 9 years ago

Closed 9 years ago

#9777 closed defect (duplicate)

The file transfer is stopped when the file is too big (>700ko)

Reported by: Yop69 Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.5.8 Keywords:
Cc:

Description

Hi,

With the msn protocol, when a person send me a file, the transfer is very very slow and when the file is about bigger than 700 ko, the transfer is stopped during it. If I use amsn, the files are transferred at 50 KB/s, it's very fast and there aren't no stop.

I use pidgin 2.5.8 on Ubuntu Jaunty
My plugins : history 2.5.8, libnotify popup 0.14, nautilus integration 0.8

I hope this ticket is not a duplicate

Change History (1)

comment:1 Changed 9 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #247.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!