Opened 10 years ago

Closed 10 years ago

#9889 closed defect (duplicate)

MySpace status updates are showing up as incoming messages

Reported by: Penumbrian Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.5.8 Keywords: MySpace
Cc:

Description

The last couple of days I'm getting a ton of incoming IMs but they aren't really messages, they're just from people on my MySpace? buddy list updating their status. Apparently something has changed with MySpace? as I never had this before.

Change History (1)

comment:1 Changed 10 years ago by darkrain42

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #9887.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!